Tempo Dienst Forum

Hier dreht sich alles um die Fahrzeuge der Firma Vidal&Sohn und deren Nachfolgern!
 
StartseiteKalenderGalerieFAQSuchenMitgliederNutzergruppenAnmeldenLogin

Teilen
 

 Bild hosten funktioniert nicht mehr

Nach unten 
AutorNachricht
Tempo-Sven
Geselle
Geselle
Tempo-Sven

Anzahl der Beiträge : 94
Anmeldedatum : 08.08.10
Alter : 50
Ort : Trittau

Bild hosten funktioniert nicht mehr Empty
BeitragThema: Bild hosten funktioniert nicht mehr   Bild hosten funktioniert nicht mehr EmptyMo 15 Sep 2014, 17:43

Hallo Tempogemeinde,
ich komme gerade aus dem Urlaub zurück und wollte im Forum Fotos einstellen. Nach klicken der Taste "Ein Bild hosten" meldet sich irgendein doofer Host-Dienst, der von mir ein Paßwort und eine Email Adresse haben möchte. Das war früher nicht so. Kann mir mal einer erklären, wie ich hier künftig Fotos einstellen kann ?    confused
Nach oben Nach unten
Benutzerprofil anzeigen
Tempochristian
Admin
Admin
Tempochristian

Anzahl der Beiträge : 1282
Anmeldedatum : 09.02.10
Alter : 31
Ort : Hitzacker/Elbe

Bild hosten funktioniert nicht mehr Empty
BeitragThema: Re: Bild hosten funktioniert nicht mehr   Bild hosten funktioniert nicht mehr EmptyMo 15 Sep 2014, 18:40

test foto

Bild hosten funktioniert nicht mehr Dsc05510

hi sven da wurde irgendwas umgestellt war bei mir auch so. gib deine mailadresse und dein pw ein was du normal auch nimmst um dich hier einzuloggen dann sollte es wieder gehen.

gruß

_________________
Fuhrpark:

-T6 Bj. 31 - E200 Bj. 37 - A400 Kasten Bj.41  - Boy Kasten Bj.51-Hanseat Kombi Bj. 53  etc.[b]
- Hanomag Matador E Bj.66
-Opel Olympia Rekord Caravan Bj. 56
-Passat 32B Sammlung (Quantum, Santana etc..)

Erlaubt ist, was gefällt ;-)

Hast du keinen Tempo-Wagen wird die Konkurenz dich schlagen!
                                                   
                                                              [b]Typreferent Dreiräder bis 1949

[/b]
[/b]
Nach oben Nach unten
Benutzerprofil anzeigen http://www.tempohausen.de
Archiv-Andi
Geselle
Geselle
Archiv-Andi

Anzahl der Beiträge : 43
Anmeldedatum : 31.07.13
Alter : 52
Ort : Quickborn in Holstein

Bild hosten funktioniert nicht mehr Empty
BeitragThema: Re: Bild hosten funktioniert nicht mehr   Bild hosten funktioniert nicht mehr EmptySa 05 März 2016, 20:27

Test Nr. 2.
Hier ist die Laberecke, hier passt das rein :
eine Renault-Werkstatt in Niedersachsen (wohl früher auch Hanomag-Händler)
hat eine Matador E Frontmaske über die Jahrtausendwende gerettet und diese
konnte jetzt (2016) gesichert werden :

Bild hosten funktioniert nicht mehr E-Frontmaske

Bitte, geht doch !
Nach oben Nach unten
Benutzerprofil anzeigen http://www.hanomag-kurier.de
Gesponserte Inhalte




Bild hosten funktioniert nicht mehr Empty
BeitragThema: Re: Bild hosten funktioniert nicht mehr   Bild hosten funktioniert nicht mehr Empty

Nach oben Nach unten
 
Bild hosten funktioniert nicht mehr
Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» Dinge auf die man nicht merh verzichten kann?....

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
Tempo Dienst Forum :: Laberecke-
Gehe zu: